Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 allumage en desordre!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seatcupra



Prénom : chris
Masculin Nombre de messages : 18
Age : 39
Localisation : la londe les maures
Renault 5 : gtl 5 portes
Date d'inscription : 30/08/2010

MessageSujet: allumage en desordre!!!!!   Dim 20 Nov - 12:12

bonjour aujourd'hui je me suis decide a redemarrer ma 5 mais elle ne veut pas.je n'ai pas d'etincelle a la bougie.en regardant ma bobine je croit que je me suis emmele les pinceaux.j'ai un fil double noir cosse rouge qui sort du faisceau ,un autre fil noir cosse rouge et un fil noir cosse verte de section plus petite.le probleme c'est que je ne sait plus le branchement et j'ai peur peur d'avoir grille ma bobine.si quelq'un peut m'envoyer une photo ou m'expliquer car elle est arrete depuis 8 mois et j'en ai bientot besoin.j'ai aussi un fil vert qui correspond au voyant d'huile,la cosse est casse et je ne sais pas ou il va.pour info c'est une gtl de 1982.merci de me repondre j'attends votre reponse avec impatience.chris
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: allumage en desordre!!!!!   Dim 20 Nov - 17:33

fais des photos, et on te dira Wink

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
R5_1229



Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 43
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: allumage en desordre!!!!!   Dim 20 Nov - 17:48

J'ai regardé, mais j'ai pas de photo de l'allumage de mes Titines Sad
Revenir en haut Aller en bas
seatcupra



Prénom : chris
Masculin Nombre de messages : 18
Age : 39
Localisation : la londe les maures
Renault 5 : gtl 5 portes
Date d'inscription : 30/08/2010

MessageSujet: Re: allumage en desordre!!!!!   Dim 20 Nov - 18:35

ok je fait ca demain merci.
Revenir en haut Aller en bas
seatcupra



Prénom : chris
Masculin Nombre de messages : 18
Age : 39
Localisation : la londe les maures
Renault 5 : gtl 5 portes
Date d'inscription : 30/08/2010

MessageSujet: allumage en desordre suite!!!   Lun 21 Nov - 14:47

[img][/img]


Comme convenu,je vous envoi la photo de ma bobine.sur la droite un double fil sur une cosse rouge sortant du faisceau,un fil noir arrivant de l'allumage et un petit fil noir cosse verte.
je n'ai pas d'etincelles a l'allumange donc je pense que le branchement n'est pas bon!
merci pour votre reponse.
Revenir en haut Aller en bas
seatcupra



Prénom : chris
Masculin Nombre de messages : 18
Age : 39
Localisation : la londe les maures
Renault 5 : gtl 5 portes
Date d'inscription : 30/08/2010

MessageSujet: allumage en desordre suite!!!   Dim 11 Déc - 12:22

bonjour,j'ai enfin resolu mon probleme.j'ai retrouve les fils sur la rta mais toujours pas de jus a la bobine!!!!!la fautive etait l'alarme qui meme eteinte a son boitier me causait un coupe circuit.enfin tout ca pour dire q'une alarme ca cause du probleme au redemarrage. Laughing
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: allumage en desordre!!!!!   Aujourd'hui à 15:35

Revenir en haut Aller en bas
 
allumage en desordre!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» Courbe d'allumage
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture
» trou à l'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: