Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 probleme selecteur de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: probleme selecteur de vitesse   Mer 10 Aoû - 18:05

J'ai un petit problème,plus gênant que catastrophique
et,avant démontage du couvercle de boite,j'aimerais savoir si se problème est déjà connu et sa cause.

lorsque l'on pousse le levier de vitesse pour passer du point mort,et pour passer la 1er ou 2eme
l'on comprime le ressort de marche avant du sélecteur pour engager le doigt de la fourchette sur l'arbre de sélection 1er,2eme
et,l'on ressent un effet élastique dans le levier de vitesse

dans mon cas,a froid,tout est parfait,je pousse le levier de vitesse,le lâche et,il revient au point mort.

après avoir roulé,quelques Km,l'on ne ressent plus aucune résistance,si je passe de 3eme pour la 1er,2eme
et si je lâche le levier,il reste ou il est,alors qu'il devrait revenir tout seul au point mort.
comme si le ressort n’était plus la (ce qui est impossible)
cela provoque souvent la tendance de vouloir redémarrer en 3eme au lieu de la 1er

j'ai suspecte le ressort,mais comme a froid,tout est parfait,j'ai vraiment un doute ???

je précise que la tringlerie de commande n'a pas de jeu
et que les vitesses passent parfaitement bien

j'ai suspecte aussi un mauvais alignement des 2 arbres ou le doigt du sélecteur s'appuierait sur le bord de l'encoche de l'arbre 3eme,4eme ou vice versa(ressort de bille de blocage)
mais,je n'ai pas cette impression.......???
Revenir en haut Aller en bas
 
probleme selecteur de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» selecteur de vitesse ne reviens plus
» Probleme passage de vitesse
» probleme boite de vitesse au secours RESOLU
» probleme boite de vitesse!!
» probleme selecteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: