Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 allumage transistorisé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: allumage transistorisé   Mar 11 Déc - 8:41

alors ce week-end, juste pour voir, réglage à 60 (vu qu'il ya une tolérance de +-3 ça doit marcher bien), et recalage de l'allumage en conséquence.
Autant que j'aie pu tester, je n'ai plus de cliquetis
Par contre, rien n'a changé sur le comportement général du moteur. juste le matin, je dois accélérer plus progressivement ou mettre davantage de starter, sinon ça cale.

Et un truc marrant, on dirait qu'il y a un espèce de limiteur de régime intégré à l'allumage, car j'ai des ratés passé 100km/h en 3e. ça fait un peu tôt non?
Revenir en haut Aller en bas
luco

avatar

Prénom : Jean-Luc
Masculin Nombre de messages : 547
Age : 46
Localisation : Oise (60)
Renault 5 : R5 TL 1976, R5AT 1983, R5 auto 1983, R5 auto 1978
Date d'inscription : 25/11/2007

MessageSujet: Re: allumage transistorisé   Mar 11 Déc - 16:25

Bon 60% de Dwell c'est correct.

Pour le cliquetis c'est normal vu que tu as réduit un peu l'écart du rupteur.
As tu reréglé l'avance après ?

Pour le starter, c'est normal, j'ai le même pb avec mon carbu Solex mais pas avec mon Zénith qui me semble trop riche sur le gicleur de route. Mais ton pb ne m'étonne pas...
Regarde aussi si l'excentrique de réglage d'avance à dépression (sorte de roue dentée progressive) est placée à un cran (vers le coté le plus fin) en dessous de la moitié de sa course. Si il est positionné au plus fin, le ressort de la capsule se retrouve taré trop mou et donc trop d'avance à l'accélération.

Pour le régime, c'est une BV 4 ou 5 ..... parce que 100 en 3ème tu dois froler les 5000trs. Surprised
Ca n'a rien, d'exceptionnel même si c'est élevé, donc je pense que ton rupteur doit avoir son ressort de rappel usé et tu as du rebond aux contacts à ce régime ou alors le condensateur est usé.
Mets un jeu de contacts neufs et un condo neuf, ton pb devrait disparaitre (après avoir refait le réglage bien sur).
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: allumage transistorisé   Mer 12 Déc - 12:14

Oui oui j'ai vérifié l'avance (comme j'ai pu car même en marquant la fente du volant moteur avec du blanc, c'était plutôt nuageux au pistolet... disons que j'ai centré le nuage sur le premier repère du carter)
la roue dentée est plutôt à trois crans après la moitié, du côté le plus large.
pour le régime (BV5) je pensais que ça faisait plus 4500, mais bon c'était juste pour l'anecdote, avec l'allumage full origine ça ne le faisait jamais (oui j'avoue j'avais déjà testé les 100km/h!).
à noël j'ai un aller-retour paris-montpellier de prévu, je verrai bien si elle passe les côtes de l'A75 aussi bien!
Revenir en haut Aller en bas
luco

avatar

Prénom : Jean-Luc
Masculin Nombre de messages : 547
Age : 46
Localisation : Oise (60)
Renault 5 : R5 TL 1976, R5AT 1983, R5 auto 1983, R5 auto 1978
Date d'inscription : 25/11/2007

MessageSujet: Re: allumage transistorisé   Mer 12 Déc - 16:47

Pour l'avance, tu dis que tu as mis sur le premier repère....mais lequel....?
En effet celui qui est contre le bord du carter vers le coté droit de la voiture correspond à 0° d'avance=PMH.
L'autre correspond au repère d'avance initiale à mettre (5° pour les GTL je crois). C'est celui là qu'il faut prendre en compte.

Sinon elle n'aura pas de pêche.
Pour l'avance centrifuge, ça peut aller car c'est fonction de ta capsule.... normalement c'est plutot 1 cran avant la moitié du coté le plus fin, mais ce n'est pas une règle établie mais un constat sur plusieurs R5 et autres voitures. Dans ton cas tu manquerais d'avance en reprise......?.;..?

Mais pour les ratés dont tu parle à 100km/h, ton régime est de plus de 4500trs c'est sur ! Donc si tu n'as pas assez d'avance ou au contraire trop d'avance, ça peut le faire car ton mélange ne brule pas correctement ni au bon moment.

En tout cas pour ton trajet Paris Montpelier, je le connais bien car je vais en vacances en Lozère près de Mende et à Sète tous les ans avec ma DS et ma caravane.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: allumage transistorisé   Jeu 13 Déc - 12:59

l'A75 avec une caravane ça doit être l'aventure! mais on s'égare.
Quand je disais le premier repère c'est dans le sens de rotation moteur, le plus proche du centre de la voiture, c'est ce que j'avais dans mon livret.
pour les 100km/h je n'irais pas chercher plus loin, tout est normal par ailleurs; et je ne dépasse quasiment jamais les 80 en 3e!
Revenir en haut Aller en bas
luco

avatar

Prénom : Jean-Luc
Masculin Nombre de messages : 547
Age : 46
Localisation : Oise (60)
Renault 5 : R5 TL 1976, R5AT 1983, R5 auto 1983, R5 auto 1978
Date d'inscription : 25/11/2007

MessageSujet: Re: allumage transistorisé   Lun 17 Déc - 12:06

C'est vrai qu'en dessous de Millau ça grimpe pas mal, et la DS peine un peu (la caravane fait 1T). J'avais moins de mal avec ma R9 turbo, mais les coups de vents ... Shocked

Pour le repère, je pense que tu as mis aucune avance puisque c'est le PMH donc 0°d'avance.
Met le repère sur celui le plus à gauche (le grand) et tu auras 5° d'avance comme prévu et donc plus de pêche et peut être plus de ratés.

Tiens nous au courant.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: allumage transistorisé   Lun 17 Déc - 18:03

exact, j'ai dit une bêtise, je viens de soulever le capot, et c'est sur l'autre que je me suis calé (je l'avais peint en blanc).

Non non, tout va bien maintenant, et puis si je m'étais planté elle aurait calé de suite!
Revenir en haut Aller en bas
luco

avatar

Prénom : Jean-Luc
Masculin Nombre de messages : 547
Age : 46
Localisation : Oise (60)
Renault 5 : R5 TL 1976, R5AT 1983, R5 auto 1983, R5 auto 1978
Date d'inscription : 25/11/2007

MessageSujet: Re: allumage transistorisé   Lun 17 Déc - 21:05

Bon et tu as toujours tes ratés?
Si oui, essaies de changer le rupteur dès fois que le ressort soit un peu souple et que aies un affolement de linguet....
Sinon regarde aussi l'état de ta tête de Delco (fissures, oxydation, absence du charbon).
Après, je ne vois pas ce qui peut merder......
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: allumage transistorisé   Sam 22 Déc - 18:54

Mais euh en fait y'a rien qui merde, ça coupe juste à 100 en 3e; on peut pas dire que ça soit gênant...
La fin au retour des vacances avec le bilan conso et puissance sur l'A75...
Revenir en haut Aller en bas
luco

avatar

Prénom : Jean-Luc
Masculin Nombre de messages : 547
Age : 46
Localisation : Oise (60)
Renault 5 : R5 TL 1976, R5AT 1983, R5 auto 1983, R5 auto 1978
Date d'inscription : 25/11/2007

MessageSujet: Re: allumage transistorisé   Sam 22 Déc - 21:28

Je reste convaincu d'un affolement de rupteur au régime ou le moteur tourne à 100km/h en 3ème.
Fais l'essai en 2ème à 80km/h environ (même régime) ça doit le faire aussi.
Avec ce type de panne, en dessous de ce régime fatidique, pas de pb.
Bonnes vacances et fais gaffe à la neige.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: allumage transistorisé   

Revenir en haut Aller en bas
 
allumage transistorisé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Allumage transistorisé pour nos petites vieilles
» R60-6 Allumage transistorisé ou électronique ? (R2VR606) ®
» [Amélioration] Montage d'un allumage transistorisé
» Allumage transistorisé CARTIER
» Allumage transistorisé sur 125 GT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: