Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 L'Atmo démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tchet42



Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: L'Atmo démarre pas   Sam 11 Avr - 15:32

Exclamation Exclamation

Tout est dans le titre..."L'Atmo démarre pas"

Y a de l'etincelle aux bougies
L'essence arrive bien (mise en direct par gravitée)
j'ai tourné progressivement la tete de delco, et dans certain cas l'explosion se fait dans le carbu.

Prise de tete, et je trouve pas d'ou viens le blem... Neutral
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 17:09

Slt Tchet,
j'espère que t'arrives à résoudre ton PB....
moi j'ai commencé un topic avec un titre semblable et j'en suis à plus de 20 pages de soucis divers et varié.......
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 17:11

Qu'est-ce que tu as démonté exactement? Elle tournait avant? Vérifie l'ordre d'allumage des fils de bougies.
Revenir en haut Aller en bas
tchet42



Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 17:45

mouffy29 a écrit:
Slt Tchet,
j'espère que t'arrives à résoudre ton PB....
moi j'ai commencé un topic avec un titre semblable et j'en suis à plus de 20 pages de soucis divers et varié.......
Merci Mouffy,
j'ai effectivement un peu copier... Very Happy
Meme si tous tes problemes ne sont pas resolus...au moins tu roules.


Ludo a écrit:
Qu'est-ce que tu as démonté exactement? Elle tournait avant? Vérifie l'ordre d'allumage des fils de bougies.

J'ai entierement refait le moteur, et les fils de bougie sont branché correctement. J'ai meme resorti le MR pour verifier.
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 17:53

Bizarre, si tu as de l'étincelle et de l'essence, ça devrait pêter...

Le carbu est bien amorcé? Pour verifier, dépose la coiffe de carbu, donne un coup d'accélarateur et vérifie que le gligleur de reprise donne bien de l'essence.

Si tu as de l'étincelle et de l'essence, la seule chose qui t'empêche de démarrer, c'est un allumage au mauvais moment (avance ou positionnement des fils, c'est pour ça qu j'avais pensé à ça en premier) ou alors un manque de compression, mais comme tu as refait le moteur, ça ne doit pas être ça. As-tu assez de jeu aux soupapes? Je suppose que oui puisque tu as ouvert le moteur.
Revenir en haut Aller en bas
Rems95



Masculin Nombre de messages : 2521
Age : 26
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 17:59

Ludo a écrit:
Bizarre, si tu as de l'étincelle et de l'essence, ça devrait pêter...

Le carbu est bien amorcé? Pour verifier, dépose la coiffe de carbu, donne un coup d'accélarateur et vérifie que le gligleur de reprise donne bien de l'essence.

Si tu as de l'étincelle et de l'essence, la seule chose qui t'empêche de démarrer, c'est un allumage au mauvais moment (avance ou positionnement des fils, c'est pour ça qu j'avais pensé à ça en premier) ou alors un manque de compression, mais comme tu as refait le moteur, ça ne doit pas être ça. As-tu assez de jeu aux soupapes? Je suppose que oui puisque tu as ouvert le moteur.

Pareil j'ai pensé aux fils ou a l'allumeur mal callé Surprised

Humm sa le fait sa si tu enait a démaré la bête Razz
Revenir en haut Aller en bas
tchet42



Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 18:41

Le carbu est bien amorcé, et j'ai dépose la coiffe de carbu, le gligleur de reprise donne bien de l'essence en actionnant le carbu à la main.
J'ai meme injecter directement de l'essence par les papillons.

Ce qui me parait bizzard c'est que l'explosion se fait de temps en temps dans le carbu ( legere explosion au niveau de la coiffe)
Revenir en haut Aller en bas
fj.r1223



Masculin Nombre de messages : 2
Age : 32
Localisation : 78 montfort l'amaury
Renault 5 : alpine et alpine turbo + coupe
Date d'inscription : 12/06/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 19:32

si ca pete au carbu et que tes fil de bougie sont dans le bon ordre alors c'est ton pignon d'allumenr qui est decallé Wink a+ et bon courage
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 19:55

J'allais me décider a te proposer ce que tu viens de faire,mais tu m'a devancé.

si tout le reste était parfait,le simple fait d'actionner la pompe de reprise,ou surtout de verser de l'essence dans le carburateur pendant que quelqu'un fait tourner tourner le moteur,suffit a le faire tourner sporadiquement,(je l'ai deja fait).

je vérifierais maintenant,avec une lampe stroboscopique,et,en tournant le moteur a la main,que l'allumage 1 et 4,est bien synchronisé avec le volant moteur.

pour les autres réglages,(soupapes),tu connais assez cela pour avoir fait un premier réglage acceptable.
Revenir en haut Aller en bas
Rems95



Masculin Nombre de messages : 2521
Age : 26
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: L'Atmo démarre pas   Sam 11 Avr - 19:58

Donc cela viens bien de ton allumage Wink
Revenir en haut Aller en bas
tchet42



Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: L'Atmo démarre pas   Dim 12 Avr - 7:01

La nuit porte conseil...et vous aussi

Je vais donc redemonter mon allumeur, et refaire le jeu du rupteur, j'en profiterai pour verifier si le pignon est bien dans le bon sens. Puis callage de l'allumeur mais pas à la lampe strombo car j'en ai pas mais avec une simple ampoule 12 V ça marche bien.
Quand aux jeu des soupapes, je l'ai verifié au moins 3 fois avant de remettre le couvre cullasse , donc je pense pas qui y est 1 Razz de ce coté la.
Bon j'vous donne des news dès que j'aurais fait tous ça.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L'Atmo démarre pas   Dim 12 Avr - 7:08

salut, moi je pense que tes fils sont mal positionnés , j'ai eu un cas similaire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: L'Atmo démarre pas   Dim 12 Avr - 7:25

-


Dernière édition par laurent 45 le Sam 30 Jan - 10:55, édité 1 fois
Revenir en haut Aller en bas
tchet42



Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: L'Atmo démarre pas   Dim 12 Avr - 16:31



Ca y est.....il a demarré, une horloge....et en echappement libre.

C'etait bien le doigt d'allumeur que j'avais mal monté.

merci à tous....et à bientot...mais pas pour regler un probleme, enfin j'espere..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: L'Atmo démarre pas   Aujourd'hui à 10:52

Revenir en haut Aller en bas
 
L'Atmo démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» vend moteur 5 alpine atmo
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: