Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 Mécano en perdition...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Mécano en perdition...   Lun 29 Oct - 21:28

J'ai un soucis sur mon prototype, pas moyen de trouver ce que c'est.
Quand je roule pied très léger, ça va, à fond au dessus de 4000 tr, ca va aussi Very Happy mais entre les deux, elle ne va plus du tout Shocked
Plein d'à-coup, trous, coupures, détonation. Impossible de rouler avec.
J'ai changé deux fois de carbu, allumeur complet, fils de bougies, bougies, delco, bobine, filtre à essence, pompe à essence, démonté et nettoyer le réservoir, etc... mais rien n'y fait. Le soucis est apparu après avoir remis un boitier de filtre à air (je roulais avec un cornet direct avant) Il y a un peu d'amélioration si je déconnecte le renifleur d'huile, mais ce n'est pas résolu. Les calibres d'ajustage d'air sont bien en place. Tous les joints moteur sont neufs.
Je viens de passer une journée entière dessus et je m'arrache toujours les cheveux
Please, help, je deviens fou
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mécano en perdition...   Lun 29 Oct - 21:34

Pas de prise d'air? (vois avec le nettoyant frein)

Richesse bonne?
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: Mécano en perdition...   Lun 29 Oct - 21:41

as-tu essayé de boucher ton calibre dans la durite entre le carbu et le cache soupapes?
Revenir en haut Aller en bas
http://www.generations-r5.com
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: Mécano en perdition...   Lun 29 Oct - 21:47

La richesse est ok, j'ai vérifié avec l'analyseur 4 gaz plusieures fois. J'ai même essayé avec d'autres carbus, chaque fois en démontant complètement pour tout nettoyer.

En donnant des coups d'accélérateur à l'arret, elle marche du tonnerre, aucun à-coups, et le ralenti est nickel, pas de raté. Il n'y a qu'en roulant que ça ne va pas Shocked

Une prise d'air, je n'y crois pas vu que tous les joints sont neufs, mais je vérifierai quand même avec le nettoyant de freins.
Revenir en haut Aller en bas
cyrille89



Prénom : cyrille
Masculin Nombre de messages : 1139
Age : 32
Localisation : Yonne (89)
Renault 5 : R5 GTL 81, R5 AT bleue Navy, R5 AT rouge 705
Date d'inscription : 30/07/2007

MessageSujet: Re: Mécano en perdition...   Lun 29 Oct - 22:53

Si tu as changé tout ce qui est allumage et carburation, je ne vois qu'une prise d'air ou alors un problème de soupape... Le truc bizard c'est que ca ne le fait pas a tout les régimes...
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 12:17

J'ai démonté le moteur il y a 5000 kms, remplacement de tous les joints et rodage soupapes. Je viens de reprendre les compressions et c'est ok. Elle commence sérieusement à m'énerver. Dès que je trouve la panne, je lui ferai payer avec des tours moteur Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 16:49

comme quoi ça a beau etre mecaniquement assez simple ; c'est toujours assez évolué pour se prendre la tete dessus Embarassed
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 17:30

La mienne, quand elle est froide, ca marche nickel et des qu'elle est chaude c'est pas terrible.... Mad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 18:13

et en remettant un cornet à l'admission ça redevient pas normal je suppose?
si y'a pas de prise d'air, ptêt un problème sur le conduit de dépression de l'allumeur?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 18:14

et pour stef, tu as encore la tuyau rouge d'amenée d'air chaud au carbu?
il paraît que la capsule qui commande le volet thermostatique lâche facilement
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 18:40

patrice a écrit:
et pour stef, tu as encore le tuyau rouge d'amenée d'air chaud au carbu?
il paraît que la capsule qui commande le volet thermostatique lâche facilement

Non je ne l'ai plus....
Revenir en haut Aller en bas
alpinos



Nombre de messages : 75
Localisation : Dieuze( moselle)
Renault 5 : AT
Date d'inscription : 05/09/2007

MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 19:07

peut etre le capteur de PHM a vérifier, moi j ai déja ue des soucis comme ça (mal revisser!!) cyclops
Revenir en haut Aller en bas
cyrille89



Prénom : cyrille
Masculin Nombre de messages : 1139
Age : 32
Localisation : Yonne (89)
Renault 5 : R5 GTL 81, R5 AT bleue Navy, R5 AT rouge 705
Date d'inscription : 30/07/2007

MessageSujet: Re: Mécano en perdition...   Mar 30 Oct - 21:58

patrice a écrit:
et pour stef, tu as encore la tuyau rouge d'amenée d'air chaud au carbu?
il paraît que la capsule qui commande le volet thermostatique lâche facilement
Ca ne marche jamais ce bordel. C'est le même principe que sur les 16 TS et TX, tu es obligé de l'actionner en manuel. Il faudrait voir si ce n'est pas monté sur des véhicules récent...
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: Mécano en perdition...   Jeu 1 Nov - 16:24

J'ai viré l'AEI, je roule avec un allumeur classique d'Atmo pour avoir la courbe d'avance qui correspond.

Bon, ben après plusieurs essai aujourd'hui, j'ai fini par trouver... c'était bien une prise d'air mais pas après le carbu! La mise à l'air de la cuve n'était pas reliée au conduit d'air avant carbu (sur la coiffe du carbu en plastique) Je roulais pourtant comme ça avec le cornet mais sans doute qu'avec un filtre d'origine, la dépression est plus importante. Avec une dépression plus importante, le niveau de cuve n'étais pas bon.

Cette recherche de panne m'en a fait découvrir une autre... l'axe de l'allumeur était plié!!! les vis platinée n'avaient pas le même écart pour tous les cylindres!!! J'ai retrouvé au moins 10cv Cool

Là je suis à l'atelier, mais ce soir je posterai une photo pour mieux comprendre le circuit Crying or Very sad
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: Mécano en perdition...   Jeu 1 Nov - 19:50

Bon voilà la tof:




La mise à l'air de la cuve est reliée à la coiffe de carbu par le tuyau en bleu, c'est ça qui me manquait.
Le renifleur d'origine part du cache culbuteur et arrive où j'ai mis la croix jaune pour que les gaz soient réaspirés, mais j'ai remplacé le système par un truc "maison". Avec ça, la pression interne du moteur ne vient plus perturber la carburation. (Il a déjà bien vécu le moulin...)
Entouré en vert, c'est la mise à la pression atmosphérique de la cuve active uniquement au ralenti, elle se ferme dès que l'on accélère un peu.

J'en ai profité pour monter l'attache de remorque "origine" et refixer l'anti-brouillard arrière (anti-crash en belge Laughing )



Après les essais concluants, j'ai monté les pneus neige en 145 sur les jantes speedline, mais pas encore de photos...
La wiwi va pouvoir hiberner, il est temps même s'il n'y a pas encore de sel par ici...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mécano en perdition...   Aujourd'hui à 16:34

Revenir en haut Aller en bas
 
Mécano en perdition...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» recherche garagiste (ou mécano) competent sur toulouse
» Où trouver un bon mécano moto ?
» Fred le mécano passe le cap .....
» (VDS) MAJ combi mécano Jaguar + Pont 3.6 + Weber 45 + divers
» Recherche mécano sur Angers €

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Vos titines .R5. :: Votre resto-
Sauter vers: