Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 probleme tres bizare....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: probleme tres bizare....   Dim 23 Nov - 14:51

Bonjour à tous. Probleme avec ma tite ts. Depuis que j'ai refais le moteur tout fonctionne niquel de chez niquel sauf...quand je fais plus de 50km d'affilé. Je m'explique. Au bout d'une cinquantaine de kilometre, la titine commence à brouter et caler sauf si je débraye elle ne cale pas (et ce que ce soit en monté, en descente, a fond, pépere...enfin bref jamais dans la meme configuration de lieu ou de conduite). Bon suite à ca, je m'arrete. Une fois arreté, si j'ai debrayé je peux repartir, si j'ai callé je redemarre mais difficilement. Apres je reprends la route tranquillement et ca va sauf que le probleme qui m'arrivait au bout de 50km, elle me le fait toutes les 5 min. Tout le monde suis encore?! Bon apres quelques coups de 5min apres sa part et je peux re-rouler normalement. J'ai noté que quand sa part en couille la bobine n'est pas chaude et que quand je veux redemarrer (difficilement!) j'ai l'impression que pendant une période de 5-10sec elle tourne sur trois cylindre...

Je n'arrive pas a savoir à quoi sa pourrait etre du...
En sachant que durant la resto, les fils de bougie, la tete de delco, les vis platinée, la pompe a essence, les bougies, le filtre à essence et le carbu sont neufs.

J'espère que c'est comprehensible ce que j'ai ecris. Merci de votre aide parce la je suis vraiment dans le brouillard:x
Revenir en haut Aller en bas
lolo36



Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 16:37

Chouette, ma L me fait exactement la même chose, j'ai même eut peur, a un moment, d'avoir coulé une bielle (30 min pour redémarrer vendredi). J'ai pas eut le temps de regarder ce WE, mais je m'orientais entre l'allumage (condo ou bobine) et grosse saleté dans le carbu (d'autant plus que j'ai comme une remonté de saloperie du carbu vers le filtre a air). Neutral Est ce que tu as changer le condo en même temps que les vis platinés? En gros, le premier qui trouve l'indique a l'autre. lol!
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 17:06

ca sent le givrage de carbu... en clair, le froid qu'il fait

met un carton devant le radiateur, et dis nous si ca le fait encore Wink

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
Rems95



Masculin Nombre de messages : 2521
Age : 26
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 17:07

Bah dit donc moi toute mes titine tourne tu feux de dieu Razz
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 18:04

Le condo a deja ete changer en meme temps. Le probleme c'est aussi produit quand il faisait 15 degrés. Ce que je comprend pas c'est que si je debraye il reste au ralenti alors que si je debraye pas il calle.
Et le filtre à essence est propre, enfin on ne voit pas de m***** dedans.
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 18:42

Nightfire100 a écrit:
Et le filtre à essence est propre, enfin on ne voit pas de m***** dedans.

Ca veut rien dire, essayes sans le filtre ou avec un autre neuf...

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
thierry 92



Prénom : Thierry
Masculin Nombre de messages : 2204
Age : 53
Localisation : malakoff 92
Renault 5 : l de 82
Date d'inscription : 30/07/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 19:11

Perso je dirais condensateur. Neuf mais défaillant. J'ai eut le cas y'a un mois sur DE. Juste changer le condo et c'est reparti.
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 19:13

Ouais je vais deja changer le condo, on verra si sa change quelque chose ou pas. Vu que j'avais des problemes j'ai justement monté un filtre à essence ( il n'y en avait pas), donc il est neuf.
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 19:41

si vous avez des difficultés a redémarrer,après vous être arrête,
vous êtes peut être sujet,a un phénomène de "vapor lock"
avec la pédale au plancher,est ce que ça démarre mieux ???

avez vous essaye de rouler,filtre a air débranché ?
j'ai cherche longtemps,un problème d'instabilité,jusqu'au moment ou je me suis aperçu,que le thermostat du filtre a air,était bloque sur la position "chaud",et,bien sur,la,les redémarrages étaient parfois très difficiles.
Revenir en haut Aller en bas
lolo36



Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 20:47

Si nightfire a le même pb que moi, le pb de démarrage est accessoire. Moi elle m'a fait le coup il y a un mois environ : tressautement dans tout les sens en roulant, mais pas de pb en débraillant légèrement et arrêté le moteur tournait bien. Le lendemain plus de pb quand j'ai voulu regarder de plus près. Donc je suis resté sur un pb d'encrassement car plus de souçis après. Et puis vendredi soir, je fais 2 km, je me gare 10 min et impossible de redémarrer, comme si pas d'allumage. A un moment démarre mais sur deux pattes (voir une) puis s'arrête. Après plusieurs essai j'arrive a la tenir démarré, cafouillage monstre dans le moteur puis après quelque secondes tourne normalement.
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 20:49

Vous avez pas une petite vis au bout des bougies qui se desserre?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
thierry 92



Prénom : Thierry
Masculin Nombre de messages : 2204
Age : 53
Localisation : malakoff 92
Renault 5 : l de 82
Date d'inscription : 30/07/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 21:27

Je maintiens "Condo"
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 21:39

J'y pense, tu peux pas essayer l'AEI de l'autre TS?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 22:58

J'ai jamais compris ce qu'est l'AEI, c'est quoi exactement? Mais oui il y a possibilité que j'y prenne sur l'autre parce que de toutes facon elle est hs (la blanche)
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 23:07

Renaud54 a écrit:
ca sent le givrage de carbu... en clair, le froid qu'il fait

met un carton devant le radiateur, et dis nous si ca le fait encore Wink
[b]



+1, la description correspond à 100%

J'ai eu la blague sur ma TX la semaine dernière. Le carton ne suffit parfois pas, il faut diriger l'entrée d'air vers l'échappement avec le tuyau de réchauffeur (ou vérifier si le volet été/hiver fonctionne)
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Dim 23 Nov - 23:16

Oui mais sa me la aussi fait quand la température ambiante était de 15°environ
Revenir en haut Aller en bas
Rems95



Masculin Nombre de messages : 2521
Age : 26
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 4:30

Nightfire100 a écrit:
Oui mais sa me la aussi fait quand la température ambiante était de 15°environ

Le termostatiue ne se déclenche qu'a 17°

Je pense que ton filtre a air est HS enfin la sonde pour l'air chaud ou froids
Revenir en haut Aller en bas
bigben



Masculin Nombre de messages : 550
Age : 35
Localisation : sarthe
Renault 5 : TL/gtl
Date d'inscription : 28/11/2007

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 8:36

j'ai u extactement la méme chose sur ma r11 txe (carbu solex double corps+ aei) s'est le carbu qui est crado Wink

truc a faire:
purge réservoir
filtre ess neuf
un bon nétoyage de la carburation Very Happy
Revenir en haut Aller en bas
http://r11-electronic.over-blog.com/
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 11:21

Rems95 a écrit:
Nightfire100 a écrit:
Oui mais sa me la aussi fait quand la température ambiante était de 15°environ

Le termostatiue ne se déclenche qu'a 17°

Je pense que ton filtre a air est HS enfin la sonde pour l'air chaud ou froids

Sa se trouve ou cette sonde? Mais alors pourquoi sa m'arrive qu'au bout de 50km?
Revenir en haut Aller en bas
Ludo



Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 11:57

Ca arrive au bout de 50 kms parce que c'est le temps qu'il faut pour que la glace se forme dans le carbu, après ça dépend de chaque voiture, sur ma TX, c'est après 30 kms, quand j'avais le moteur Atmo, c'était après 2-3 kms seulement (avec un filtre à air "cornet")
Je ne pense pas à un encrassement de carbu, ça n'arrive pas au bout de 50kms, s'il est encrassé, c'est pour de bon et on est de suite en panne.

La sonde en question, c'est en fait un volet thermostatique qui se trouve à l'entrée du boitier filtre à air, il faut vérifier qu'il est bien en position "hiver", c'est à dire que l'air aspiré doit provenir du réchauffeur qui se branche tout près du tuyau d'échappement.
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 13:33

A mon avis, ces thermostats sont de mauvaise qualité.
j'en ai une demi-douzaine,et,aucun ne fonctionne plus depuis longtemps.

trouver le bon compromis du volet entre chaud et froid,donne un bon resultat.

Excusez mon ignorance quand au modele de carburateur qui equipe les TS
mais
quand au givrage,cela doit dépendre du type de carburateur.
j'ai un weber 32 dir 67,et jamais,même a -25 ou -30.il n'y a jamais eu le moindre signe de givrage.
Revenir en haut Aller en bas
cyrille89



Prénom : cyrille
Masculin Nombre de messages : 1139
Age : 32
Localisation : Yonne (89)
Renault 5 : R5 GTL 81, R5 AT bleue Navy, R5 AT rouge 705
Date d'inscription : 30/07/2007

MessageSujet: Re: probleme tres bizare....   Lun 24 Nov - 18:12

Ils sont montés sur bon nombre de voitures de ces années là ces thermostats. Sur les 16 TS et TX il y sont aussi et verdict: ca marche jamais... Il faut le bloquer manuellement, a moins que vous n'ayez une source pour en avoir des neufs?
Sinon pour ton soucis ca nous l'a fait sur une 16 de 65: on a changé le condo ca a remarché puis encore 50km plus loin ca allait plus! On a changé la bobine et depuis pas de soucis...
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Mar 25 Nov - 16:36

Hello. petite question, le bouchon du reservoir à essence doit etre ventilé ou non-ventilé? (ts 83 1229)
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: probleme tres bizare....   Mar 25 Nov - 17:39

sur les R1229,1983,ici
le bouchon original est hermétique,il y a un tuyau pour la récupération des vapeurs.
Enfin,c'est sur la voiture quand elle est neuve,apres.............ca peut changer.
Revenir en haut Aller en bas
Nightfire100



Masculin Nombre de messages : 418
Age : 28
Localisation : Genève
Renault 5 : TS 1983 et Clio III 1.6 16V
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme tres bizare....   Mar 25 Nov - 18:03

Est ce que tu as de la sous-pression (aspire) ou de la sur-pression (sort) quand tu ouvres ton bouchon?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme tres bizare....   Aujourd'hui à 15:39

Revenir en haut Aller en bas
 
probleme tres bizare....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Probleme tres bizarre Injecteur de vito ?
» clignotants qui clignotent tres tres vite...
» 205 gti f2013
» levier embrayage mou
» [Zafira A 2.0 dti] Broute à bas régime ou régime moyen constant.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: