Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 Mon AT ne démarre plus.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 12 ... 21, 22, 23  Suivant
AuteurMessage
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Ven 19 Fév - 18:50

Sur la plaque ovale?
Le n° de série n'est pas sur la CG?
IL n' ya eu que 23.000 AT de produite il me semble...
Ce n° inclus toutes les versions....?
Revenir en haut Aller en bas
Ludo

avatar

Prénom : Ludo
Masculin Nombre de messages : 1374
Age : 38
Localisation : Vielsalm, Belgique
Renault 5 : TXI 84, L 74, AT 82 , A 78 à restaurer et d'autres...
Date d'inscription : 02/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Fév - 12:08

Tu as le numéro de série ou de châssis, que l'on retrouve sur la Cg et qui commence par VF1122B... et tu as le numéro de fabrication de Renault sur la plaque ovale, c'est celui là qui sert à la commande de pièces, 6 chiffres maximum.
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Fév - 12:44

D'accord pigé... Embarassed
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 7 Mar - 18:53

J'ai changé les bagues,c'est mieux niveau guidage.
Plus qu'a trouver la bague qui passe dans la traverse sous le moteur....mais c'est pas simple......
Revenir en haut Aller en bas
cyrille89

avatar

Prénom : cyrille
Masculin Nombre de messages : 1139
Age : 32
Localisation : Yonne (89)
Renault 5 : R5 GTL 81, R5 AT bleue Navy, R5 AT rouge 705
Date d'inscription : 30/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 7 Mar - 20:38

Fait un schéma et fais en tourner une!
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 13 Mar - 7:12

J'ai vu que mecaparts vend cette pièce..
23€ avec les 2 soufflets.
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Ven 19 Mar - 10:36

Slt,
suite à ma dernière ballade,mon train arrière grince de plus en plus et qui plus est l'auto est baladeuse,la trajectoire n'est pas top....
Donc j'envisage de changer les silent-bloc arrière.....

Est ce difficile à faire?quelle précautions prendre?
Existe il un tuto?

J'appréhende un peu ce démontage......
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 10:11

Personne ne sait???
Vous avez tous de silent bloc en parfait état.... Razz
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 11:13

c'est faisable si on est bricoleur a tu la revue technique il faut demonte tous le train ar et trouve les silent bloc
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 12:36

Sébastien aurait changé les siens,il n'y a pas longtemps.

et,ce n'est pas,que l'on ne sait pas comment faire,nous sommes plusieurs a le savoir,mais de façon théorique.

a quelques reprises,nous en avons deja discuté sur le site,mais c'était surtout,sur les possibilités de se procurer les pièces.
je sais que Stef,a fait des recherches sur le sujet,mais j'ignore ou il en est.

enfin,si tu te décides,on est certainement plusieurs a être intéressé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 14:19

le forum at en on fait refabriquer il me semble a voir avec eux pour faire des commandes plus grosse
Revenir en haut Aller en bas
alpinerobes

avatar

Prénom : robert
Masculin Nombre de messages : 1334
Age : 45
Localisation : 67
Renault 5 : r5L84
Date d'inscription : 11/02/2009

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 17:20

c'est pas tous les meme
sur l'autre forum
c'est des silemblocs pour AT

_________________
Image hébergée par servimg.com
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 18:03

Exact seb en a récupérer pour éléonore au club AT.
C'est pas particulièrement difficile mais plutôt long. La première chose a faire c'est enlever les anciens Shocked La technique du liquide de freins préconisé par renault est peut etre bien, moi j'ai essayer sans, et bien même mort les caoutchouc tienne bien. Surprised Ensuite faut couper la bague intérieur sans attaquer le train.
Il faut que tu arrive a te fabriquer une presse solide avec suffisamment de débattement pour mettre le train entier.
Pour le réglage, je ne sais pas pour les trains en fonte mais pour ceux en tôle, ils suffit de mettre les trous oblong parallèle au bras pour les intérieurs et la coque perpendiculaire pour l'extérieur.
Autre chose, il faut que tu ressoude la patte du répartiteur de freinage une fois les silents blocs remonté.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 19:40

Surprised a quelle diference at ou autre je voi pas pour moi seulement le montage qui est diferent
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 19:47

tacinq a écrit:
Surprised a quelle diference at ou autre je voi pas pour moi seulement le montage qui est diferent

Les silent bloc At ont un shores plus important.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 19:54

je ne pense pas car j'ai vue sur le forum ( et meme alors encore mieux
Revenir en haut Aller en bas
cyrille89

avatar

Prénom : cyrille
Masculin Nombre de messages : 1139
Age : 32
Localisation : Yonne (89)
Renault 5 : R5 GTL 81, R5 AT bleue Navy, R5 AT rouge 705
Date d'inscription : 30/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 20:26

Oui ca ne peut être que plus résistant... Sinon ceux de 4L ressemblent (et se trouvent facilement), mais je suis pas sur de la compatibilité...
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 20:59

Malheureusement non, ceux de r4 sont different au niveau des diametre.
Revenir en haut Aller en bas
tchet42

avatar

Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 20 Mar - 21:06

cyrille89 a écrit:
Oui ca ne peut être que plus résistant... Sinon ceux de 4L ressemblent (et se trouvent facilement), mais je suis pas sur de la compatibilité...

+1 Si tu monte des silenblocs de R5 classique ou de 4L sur une AT ou Alpine voir meme TS, ils ne tiendront pas longtemps ( 1 ans si tu roules régulièrement sur routes sinueuses ) Et vu le travail que ça demande t'as pas envie de recommencer.

Comme le dit Loic c'est pas mal de boulot et il faut être un temps soit peu équipé. Sinon tu fait comme moi...avec le risque de te prendre tous dans la tronche.. ;voir mon poste de resto sur l'alpine.

Il n'y pas une grosse différence de dureté entre silenbloc d'AT et d'Alpine, j'ai opté pour ceux du club AT qui étais les seul a en avoir à l'époque de ma resto et qui avais une dureté shore 80 donc plus élevé que l'origine AT...et donc idéal pour ma groupe 2.
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 21 Mar - 10:14

Slt Tchet,
l'AT c'est 70 shores d'origine...
80 shores c'est leur 1ere refab,ou seconde???
Actuellement il ont une 3 eme série en route...

Comment connaitre le nbre de shore?
Revenir en haut Aller en bas
tchet42

avatar

Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 21 Mar - 18:47

Salut JP

C'est la 1 ere fab que j'ai.
Pour connaitre la dureté shore il faut un petit compresseur de masse ( c'est comme ça que je l'ai toujours appelé, ça porte peut-etre un nom )
Qui test par enfoncement la dureté d'un caoutchou.
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 28 Mar - 16:01

J'ai consulté la RTA et le Haynes ce jour pour m'informer sur le démontage des ces silent bloc.
C'est pas insurmontable mais pas si:mple non plus.
Il y a un angle à respecter à la repose du silent bloc,je pensais que le bras tournait sur un axe mais c'est plutot la torsion du silent bloc qui fait office de jeu donc faut pas se planter au risque de déchirer le dit silent bloc.....
Ensuite il faut refaire une hauteur de caisse....

Qui plus est il faut une presse pour les changer...

Je vais y réfléchir.
Mais niveau dureté silent bloc faut pas que je me plantes....
Revenir en haut Aller en bas
PHILOR5



Prénom : Joël
Féminin Nombre de messages : 1093
Age : 71
Localisation : MONTREAL,Quebec
Renault 5 : R5 1229
Date d'inscription : 10/10/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 28 Mar - 16:17

dans la majorité des cas,une presse n'est pas nécessaire.

avec des tiges filetées,rondelles,et boulons,tu vas arriver au même résultat
Revenir en haut Aller en bas
tchet42

avatar

Prénom : Jean-louis
Masculin Nombre de messages : 1331
Age : 53
Localisation : saint-chamond
Renault 5 : r5 alpine gr2 année 80
Date d'inscription : 13/05/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 28 Mar - 19:06

PHILOR5 a écrit:
dans la majorité des cas,une presse n'est pas nécessaire.

avec des tiges filetées,rondelles,et boulons,tu vas arriver au même résultat

A oui la tige filetée ( gros diametre de preference ) c'est une bonne idée, et c'est moins risqué qu'un cric hydrolique en guise de presse.

T'achetes ca chez le casto du coin, t'en a pour pas chere, avec de bon muscle ( j'sait pas si s'en ont au casto, regarde coté boucherie...) Laughing
Revenir en haut Aller en bas
JP29

avatar

Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Mar 6 Avr - 7:07

Slt,
je souhaiterais repeindre le soubassement de la voiture.
c'est à dire plancher ,tôle sous train arrière,réservoir...enfin ce qui ne se voit pas....
j'envisage un traitement antirouille plus une peinture....
Quelle préparation faut il faire?quel peinture prendre?

j'envisage d'acheter un pistolet à peinture basse pression?que pensez vous de ce genre d'appareil?
merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon AT ne démarre plus.....   

Revenir en haut Aller en bas
 
Mon AT ne démarre plus.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 22 sur 23Aller à la page : Précédent  1 ... 12 ... 21, 22, 23  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: