Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 Mon AT ne démarre plus.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3 ... 12 ... 23  Suivant
AuteurMessage
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Mon AT ne démarre plus.....   Sam 22 Nov - 14:52

Slt,
je viens de finir de remonter mon R5 alpine turbo et voilà que celle ci ne démarre plus....
Il y a 6 mois je me suis décidé à la refaire et à l'époque elle avait pas tourné depuis 8 an et surprise ,elle démarre au quart....et même plusieurs fois.....
Là,je viens de finir de la remonter et elle veut plus rien savoir...
au niveau carbu ça va on entend l'essence dans le 1er corps quand on accélère....j'ai même essayé avec du start pilot.......RIEN!!!!!
Les bougies sont pas humide.....
J'y comprends plus rien??????

merci Sad
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 15:29

T'as pas inversé l'ordre d'allumage?

T'as de l'allumage au moins?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 15:38

Slt Stef,
j'ai pas touché du tout à la partie moteur....
La dernière fois que je l'ai mise en route c'était il y a 2 mois et nickel démarrage au quart de tour.....
Depuis j'ai juste remis les trains roulant en état (roulement,disques,étriers,tuyau de frein...)
je comprends pas.....
tout est bien branché....
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 16:09

T'as touché aux relais sous le filtre a air?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 18:02

oui???????? Shocked
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 18:03

bah voilà, un des relais coupe l'alimentation électrique de l'allumage

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 18:23

Tu as 2 ou 3 relais, ca depend des années...

1 pour la coupure d'allumage
1 pour les anti-brouillards
1 temporisé pour qui est relié au volet du carbu... Laughing

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 18:26

J'ai 3 relais....
J'ai essayé d'inverser mais nada....problème de connecteur peut être....
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 19:14

T'es sur de ton arrivée d'essence?

T'as bien une etincelle aux bougies?

Ton aiguille de compte-tours bouge quand tu enclenches le demarreur?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 19:43

Le problème vient surement de ces connecteurs....
j'y ai touché pour refaire ma boite à air....
je regarderais ça demain...
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Sam 22 Nov - 20:45

comme tu as 3 relais, fait attention, car tu en a deux standard, et un temporisé (celui du contact carbu)

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 11:02

Stef57 a écrit:
T'es sur de ton arrivée d'essence?

T'as bien une etincelle aux bougies?

Ton aiguille de compte-tours bouge quand tu enclenches le demarreur?

Alors?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 11:32

Je me penches la dessus cet aprem......

Je viens de refaire un essai en changeant les relais et elle à toussé.....
mais bon la batterie est trop faible,il faut que je récupères des câbles....
je verrais ça ce soir... Wink
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 16:47

Elle a redémarré....C'était bien un problème de relais....
par contre je me suis rendu compte de 2 choses lors de la remise en route:
1-mes durites de chauffage habitacle reste froide....j'ai pourtant fais une purge y'a 2 mois,y'a pas d'eau qui circule dedans...
2-le niveau dans le bocal est monté de 3 bons centimètre pendant la chauffe du moteur et à baissé légèrement quand je l'ai coupé??????
Revenir en haut Aller en bas
Renaud54
Admin


Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 37
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:03

fuite radia de chauffage, ou sur une durite

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:14

J'ai pas de traces d'écoulement.......
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:22

Salut as tu verifié que ton robinet de chauffage fonctionne correctement?? car il est souvent grippé
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:39

oui il est ok...
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:52

T'as encore le calorstat?

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:57

Le moteur est remonté comme à l'origine.....
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 17:59

mouffy29 a écrit:
Le moteur est remonté comme à l'origine.....

Comme a dit Renaud, tu dois avoir une petite fuite quelque part, mais pas obligatoirement sur le chauffage, ca peut etre n'importe ou...

Le chauffage etant en hauteur et que l'eau descend, c'est normale...

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 18:02

ça voudrait dire que de l'air entre dans mon circuit?
car j'ai pas de fuites de liquide...
je vais refaire une purge et voir ce que ça donne.....
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 18:04

Si tu n'as pas de fuite c'est ton joint de culasse... mais vu que tu n'as pas roulé avec depuis ta derniere purge, c'est bien une fuite, petite mais fuite quand meme...

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
JP29



Prénom : Jean-Paul
Masculin Nombre de messages : 501
Age : 47
Localisation : Finistère
Renault 5 : R5 alpine turbo
Date d'inscription : 03/06/2008

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 18:09

Si c'était le joint de culasse,les durites serait dure comme du bois,non?

je vais révérifier les serrages des colliers déjà+ une purge et on verra....
Revenir en haut Aller en bas
Stef57



Prénom :
Masculin Nombre de messages : 3760
Age : 40
Localisation : Sud Moselle
Renault 5 : AT82, AT83, AT84
Date d'inscription : 04/08/2007

MessageSujet: Re: Mon AT ne démarre plus.....   Dim 23 Nov - 18:12

mouffy29 a écrit:
Si c'était le joint de culasse,les durites serait dure comme du bois,non?

Oui et non, ca depend....

mouffy29 a écrit:
je vais révérifier les serrages des colliers déjà+ une purge et on verra....

Je pense plutot a ca... Laughing

_________________
R5 un jours, R5 toujours! Malgré cet écart.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon AT ne démarre plus.....   Aujourd'hui à 15:02

Revenir en haut Aller en bas
 
Mon AT ne démarre plus.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 23Aller à la page : 1, 2, 3 ... 12 ... 23  Suivant
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: