Générations R5
Bonjour et bienvenue chez Générations R5 !

Le présent forum est aujourd'hui fermé, en raison de la fusion avec l'Amicale Passion Renault 5. Un nouveau forum a vu le jour, plus beau, plus puissant, plus rapide, plus chouette ! Il est accessible à tous ici : http://forum.generations-r5.com.

Retrouvons-nous tous là bas pour continuer l'aventure !

Les inscriptions sont closes, vous devez rejoindre le nouveau forum.

Note : Les inscriptions sur ce forum ne sont maintenant plus possibles. Il demeurera ouvert pour archive.

Générations R5


 
AccueilS'enregistrerConnexionEntrer sur le site officielAccès direct à la boutique Generations R5

Partagez | 
 

 question pompe a eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: question pompe a eau   Mar 12 Aoû - 16:26

Comme j'ai pas le répartiteur pour la L, je me suis attaqué à la gtl. J'ai pas vraiment l'impression que le jdc soit hs, par contre la semaine dernière j'avais des bulles dans le vase et le ventilo ne tournait pas. Par contre en direct pas de souci. Je viens donc de changer le thermocontact (neuf) ainsi que le ventilo car il grinçait un peu. En direct le ventilo fonctionne par contre j'ai pas insisté mais il ne c'est pas déclenché alors qu'a mon avis vu la température des durites il devrait.
J'envisage une pompe à eau desserti, les symptôme pourrait-il correspondre ? J'ai jamais eut comme problème donc je ne connait pas ce que ça donne.
Sinon une idée ?
Revenir en haut Aller en bas
Renaud54
Admin
avatar

Prénom : Renaud
Masculin Nombre de messages : 6841
Age : 38
Localisation : Merviller (54)
Renault 5 : TS83, GTL81, L80
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mar 12 Aoû - 19:20

et ton radiateur? il était chaud?

_________________
Revenir en haut Aller en bas
http://www.generations-r5.com
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mar 12 Aoû - 20:29

La température de ton radiateur est-elle à peu près la même en haut et haut?
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: question pompe a eau   Mar 12 Aoû - 21:01

Entre en haut et en haut mon radiateur à la même température. Entre en bas et en bas aussi. Very Happy
Sinon, je l'ai démonté et l'eau passe bien et a priori je dirait oui : chaud partout. Vérifierai quand même demain.
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mar 12 Aoû - 21:44

lol! fatigué ce soir
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: question pompe a eau   Mer 13 Aoû - 20:46

Bon et bien chaud partout, j'ai l'impression que la pompe fonctionne bien. Mais me suis aperçu que le rad fuit a chaud.
Reste plus qu'a le changer.
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: question pompe a eau   Mar 19 Aoû - 16:53

Exclamation Exclamation Exclamation Exclamation Je pige plus rien. Je viens de monter un nouveau rad, donc on reteste. A priori, ce que j'avais vu la dernière fois se confirme : je trouve que l'eau dans le vase d'expansion monte un peu trop en fonctionnement et j'entends comme un bruit d'ébullition au niveau moteur (mais j'arrive pas a localiser). Pas vu de bulles dans le vase.
Avant de me taper une dépose moteur, quelqu'un a une idée ? Conduite d'eau bouché?
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mar 19 Aoû - 17:56

tu as peut être le joint de culasse "poreux" et de l'air rentre dans le bloc moteur
Revenir en haut Aller en bas
emmanuel25

avatar

Prénom : emmanuel
Masculin Nombre de messages : 1374
Age : 43
Localisation : chemaudin(25)
Renault 5 : houla plein !!!
Date d'inscription : 21/05/2008

MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 8:18

et le radiateur de chauffage No

je te conseille quand même de changer la pompe a eau Neutral
Revenir en haut Aller en bas
http://www.renault5.eu
Invité
Invité



MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 10:07

Salut,

As tu bien purgé ton circuit de refroidissement apres le changement du radiateur? et ton calerosta est il fonctionnel car il ne s'ouvre peut etre pas ou trop tard? tu peux le vérifier en le mettant dans une casserole et des que l'eau commence à bouillir, il doit s'ouvrir voir meme etre ouvert (voir aussi le sens dans la durite)
tu peux aussi faire un essai en le supprimant du circuit de la voiture.

Bon courage

joel
Revenir en haut Aller en bas
lolo36

avatar

Masculin Nombre de messages : 2679
Age : 37
Localisation : indre (36)
Renault 5 : L75, GTL84
Date d'inscription : 10/09/2007

MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 19:43

C'est bien là le problème, j'ai déjà testé tout ce qui se démonte : calorstat s'ouvre bien, rad de chauffage est pas bouché, je sens bien le circuit d'eau chaude qui passe bien dans toute les durites. Je voit plus que au niveau du bloc moteur mais j'aimerai savoir a peut près a quoi m'attendre et pas me taper un joint de culasse pour 'rien".
Revenir en haut Aller en bas
Rems95

avatar

Masculin Nombre de messages : 2521
Age : 27
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 19:45

Même problème sur ma lauréate mon ventilo se décelnche a 110° je pense aux joint de cullase poreux
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 20:19

Rems95 a écrit:
Même problème sur ma lauréate mon ventilo se décelnche a 110° je pense aux joint de cullase poreux

se déclenche à 110° ? change ta sonde de ventilo.
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Mer 20 Aoû - 20:20

lolo36 a écrit:
C'est bien là le problème, j'ai déjà testé tout ce qui se démonte : calorstat s'ouvre bien, rad de chauffage est pas bouché, je sens bien le circuit d'eau chaude qui passe bien dans toute les durites. Je voit plus que au niveau du bloc moteur mais j'aimerai savoir a peut près a quoi m'attendre et pas me taper un joint de culasse pour 'rien".

je vois pas hormis la pompe à eau ou je JdC
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: question pompe a eau   Jeu 21 Aoû - 7:45

Si tu as deja refait ton JDC, as tu regardé si ta culasse n'etait pas voilée ou que les chemises sont toutes à la meme hauteur ?
Revenir en haut Aller en bas
Rems95

avatar

Masculin Nombre de messages : 2521
Age : 27
Localisation : Osny/Val d'oise - Le Got/Haute Loire
Renault 5 : TX 1983 , TX de 1984 , Lauréate L 1984 , L 1982,GTL 1982
Date d'inscription : 04/03/2008

MessageSujet: Re: question pompe a eau   Jeu 21 Aoû - 7:55

R5_1229 a écrit:
Rems95 a écrit:
Même problème sur ma lauréate mon ventilo se décelnche a 110° je pense aux joint de cullase poreux

se déclenche à 110° ? change ta sonde de ventilo.

Bah le problèque c'est que j'ai testé avec la sonde de ma TX qui se déclenche bien sur la TX mais sur la lauréate il faut atendre 110 ou alors c'est a sonde de température qui indique pas la bonne temp
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: question pompe a eau   Jeu 21 Aoû - 8:15

Ou ton calorstat qui s'ouvre trop tard ...
Revenir en haut Aller en bas
R5_1229

avatar

Prénom : Mickaël
Masculin Nombre de messages : 7991
Age : 44
Localisation : R5Land dans la Sarthe
Renault 5 : TL75, TS76, TS78, TS81, Automatic 81, L de 84, L de 83, TX de 82, Super Campus, GTL de 83, automatic de 84, automatic de79, GTL de 79 poignées chromées, GTL Canadienne 78
Date d'inscription : 28/07/2007

MessageSujet: Re: question pompe a eau   Jeu 21 Aoû - 11:13

R1322b a écrit:
Ou ton calorstat qui s'ouvre trop tard ...

oui, plutot le calorstat qui est fatigué si ta sonde marche bien sur la TX
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question pompe a eau   

Revenir en haut Aller en bas
 
question pompe a eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» une petite question pompe a eau?
» question pompe a huile (debit)
» question pompe a gaz
» [e46 320d an 99] Question pompe GO
» Question pompe a eau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Générations R5 :: Technique .R5. :: Mécanique-
Sauter vers: